
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">
<head>
<meta name=viewport content="width=device-width, initial-scale=1"/>
<meta name="verify-admitad" content="376b058020"/>
<base href="http://penzalife.info/criminal/15860-na-prudax-v-pachelmskom-rajone-policzejskie-zaderzhali-brakonerov"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="robots" content="index, follow"/>
<meta name="keywords" content="пензенская область браконьеры, пачелмский район браконьеры, пачелмский район незаконная ловля рыбы"/>
<meta name="title" content="На прудах в Пачелмском районе полицейские задержали браконьеров"/>
<meta name="author" content="artur"/>
<meta name="description" content="В Пензенской области пресечена незаконная добыча водных биологических ресурсов."/>
<meta name="generator" content="Joomla! 1.5 - Open Source Content Management"/>
<title>На прудах в Пачелмском районе полицейские задержали браконьеров - Пенза Лайф Инфо</title>
<link href="/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
<link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css"/>
<link rel="stylesheet" href="http://penzalife.info/components/com_tag/css/tagcloud.css" type="text/css"/>
<script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
<script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<script type="text/javascript" src="/media/system/js/caption.js"></script>
<script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://penzalife.info/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://penzalife.info/plugins/system/pc_includes/ajax_1.3.js"></script>
<link rel="stylesheet" href="http://penzalife.info/templates/system/css/system.css" type="text/css"/>
<link rel="stylesheet" href="http://penzalife.info/templates/system/css/general.css" type="text/css"/>
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/css/template.css" type="text/css"/>
<script language="javascript" type="text/javascript" src="http://penzalife.info/templates/ja_purity/js/ja.script.js"></script>
<script language="javascript" type="text/javascript">
var rightCollapseDefault='show';
var excludeModules='38';
</script>
<script language="javascript" type="text/javascript" src="http://penzalife.info/templates/ja_purity/js/ja.rightcol.js"></script>
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/css/menu.css" type="text/css"/>
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/css/ja-sosdmenu.css" type="text/css"/>
<script language="javascript" type="text/javascript" src="http://penzalife.info/templates/ja_purity/js/ja.cssmenu.js"></script>
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/styles/background/lighter/style.css" type="text/css"/>
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/styles/elements/black/style.css" type="text/css"/>
<!--[if IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->
<style type="text/css">#ja-mainnav,#ja-botsl,#ja-footer{width:97%;margin:0 auto;}#ja-wrapper{min-width:100%;}</style>
 
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<script type="text/javascript">
  VK.init({apiId: 2265882, onlyWidgets: true});
</script>
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>
</head>
<body id="bd" class="fs3 Others">
 <script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script> 
<div class="wrap1">
<div id="wrap2">
 
<a name="Top" id="Top"></a>
<ul class="accessibility">
<li><a href="#ja-content" title="Пропустить и перейти к материалам">Пропустить и перейти к материалам</a></li>
<li><a href="#ja-mainnav" title="Пропустить и перейти к главной навигации">Пропустить и перейти к главной навигации</a></li>
<li><a href="#ja-col1" title="Пропустить и перейти к первому столбцу">Пропустить и перейти к первому столбцу</a></li>
<li><a href="#ja-col2" title="Пропустить и перейти ко второму столбцу">Пропустить и перейти ко второму столбцу</a></li>
</ul>
 
<div id="ja-wrapper">
 
<div id="ja-headerwrap">
<div id="ja-header" class="clearfix" style="background: url(http://penzalife.info/templates/ja_purity/images/header/fontan-2015.jpg) no-repeat top right;">
<div class="logo-text">
<a href="/" title="Пенза Лайф Инфо"><span>Пенза Лайф Инфо</span></a>
</div>
<p class="site-slogan">Новости, афиша, достопримечательности, фото</p>
<ul class="ja-usertools-font">
<li><img style="cursor: pointer;" title="Увеличить размер шрифта" src="http://penzalife.info/templates/ja_purity/images/user-increase.png" alt="Увеличить размер шрифта" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;"/></li>
<li><img style="cursor: pointer;" title="Размер шрифта по умолчанию" src="http://penzalife.info/templates/ja_purity/images/user-reset.png" alt="Размер шрифта по умолчанию" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',3); return false;"/></li>
<li><img style="cursor: pointer;" title="Уменьшить размер шрифта" src="http://penzalife.info/templates/ja_purity/images/user-decrease.png" alt="Уменьшить размер шрифта" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;"/></li>
</ul>
<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
<div style="position:absolute; right:10px;top:30px;">
</div>
<div id="ja-search">
<form action="index.php" method="post">
<div class="search">
<input type="hidden" name="captchasuffix" value="2"/>
<input type="hidden" name="captchasessionid" value="dbdbbc08dece26aeb9d580a614ab4047"/>
<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="поиск..." onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';"/> </div>
<input type="hidden" name="task" value="search"/>
<input type="hidden" name="option" value="com_search"/>
<input type="hidden" name="Itemid" value="54"/>
</form>
</div>
</div>
</div>
 
 
 
<div id="ja-mainnavwrap">
<div id="ja-mainnav" class="clearfix">
<ul class="menu-nav"><li class="item1"><a href="http://penzalife.info/"><span>Главная</span></a></li><li class="item97"><a href="/afisha"><span>Афиша</span></a></li><li class="parent item111"><a href="/sight"><span>Достопримечательности</span></a><ul><li class="item112"><a href="/sight/monuments"><span>Памятники</span></a></li><li class="item147"><a href="/sight/parks"><span>Парки</span></a></li><li class="item149"><a href="/sight/squares"><span>Скверы</span></a></li><li class="item158"><a href="/sight/churches"><span>Церкви и храмы</span></a></li><li class="item174"><a href="/sight/museums"><span>Музеи</span></a></li></ul></li><li class="item181"><a href="/gallery"><span>Фотогалереи</span></a></li><li class="item173"><a href="/letters"><span>Письма в редакцию</span></a></li><li class="parent item83"><a href="/catalog"><span>Каталог предприятий</span></a><ul><li class="item135"><a href="/catalog/add-firma"><span>Добавить фирму</span></a></li></ul></li></ul>
</div>
</div>
 
 
<div class="reg-button">
<a rel="nofollow" href="http://лендинги-под-ключ.рф">★ Ваш Бизнес начнет приносить прибыль, нужно лишь... ЖМИ И УЗНАЙ!!! ★</a>
</div>
<div id="ja-containerwrap-fr">
<div id="ja-containerwrap2">
<div id="ja-container">
<div id="ja-container2" class="clearfix">
<div id="ja-mainbody-fr" class="clearfix">
 
<div id="ja-contentwrap">
<div id="ja-content">
 
<div class="moduletable">
<ul class="menu"><li class="item98"><a href="/society"><span>Общество</span></a></li><li class="item86"><a href="/sport"><span>Спорт</span></a></li><li class="item74"><a href="/culture"><span>Культура</span></a></li><li id="current" class="active item54"><a href="/criminal"><span>Преступность</span></a></li><li class="item61"><a href="/art"><span>Искусство</span></a></li><li class="item80"><a href="/proishestviya"><span>Происшествия</span></a></li><li class="item59"><a href="/dtp"><span>ДТП</span></a></li><li class="item60"><a href="/auto"><span>Авто</span></a></li><li class="item62"><a href="/agriculture"><span>Сельское хозяйство</span></a></li><li class="item63"><a href="/medicine"><span>Медицина</span></a></li><li class="item75"><a href="/building"><span>Строительство</span></a></li><li class="item77"><a href="/hitech"><span>Хайтек</span></a></li><li class="item79"><a href="/obrazovanie"><span>Образование</span></a></li><li class="item82"><a href="/politics"><span>Политика</span></a></li><li class="item87"><a href="/razvlecheniya"><span>Развлечения</span></a></li><li class="item94"><a href="/ecology"><span>Экология</span></a></li><li class="item114"><a href="/manufacturing"><span>Промышленность</span></a></li><li class="item58"><a href="/economics"><span>Экономика</span></a></li><li class="item57"><a href="/finance"><span>Финансы</span></a></li><li class="item55"><a href="/business"><span>Бизнес</span></a></li><li class="item189"><a href="/russia"><span>Россия</span></a></li><li class="item190"><a href="http://penzalife.info/world"><span>Мир</span></a></li><li class="item194"><a href="/daily"><span>Новости дня</span></a></li><li class="item99"><a href="/news"><span>Все новости</span></a></li></ul> </div>
<div class="moduletable">
<div class="top-content1" style="text-align:center;padding-top:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8603755163094687" data-ad-slot="1084799780" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
 
<div id="ja-pathway">
<span class="breadcrumbs pathway">
<a href="http://penzalife.info/" class="pathway">Пенза Лайф Инфо</a> <img src="/templates/ja_purity/images/arrow.png" alt=""/> <a href="/criminal" class="pathway">Преступность</a> <img src="/templates/ja_purity/images/arrow.png" alt=""/> На прудах в Пачелмском районе полицейские задержали браконьеров</span>
</div>
<h2 class="contentheading">
<a href="/criminal/15860-na-prudax-v-pachelmskom-rajone-policzejskie-zaderzhali-brakonerov" class="contentpagetitle">
На прудах в Пачелмском районе полицейские задержали браконьеров </a>
</h2>
<div class="article-tools">
<div class="article-meta">
<span class="createdate">
24.05.2017 17:28 </span>
<span class="article-section">
<a href="/news"> Новости </a> - </span>
<span class="article-section">
<a href="/criminal"> Преступность </a> </span>
</div>
</div>
<div class="article-content">
<div class="clearfix"></div><div class="tag">Теги:<ul><li><a href="/component/tag/браконьеры" rel="tag" title="браконьеры;Hits:1430">браконьеры</a></li><li><a href="/component/tag/мвд" rel="tag" title="мвд;Hits:490">мвд</a></li><li><a href="/component/tag/пачелмский-район" rel="tag" title="пачелмский район;Hits:2079">пачелмский район</a></li></ul></div><p>24 мая 2017 года в пресс-центре УМВД по Пензенской области рассказали о задержании браконьеров.</p>
<p style="text-align: center;"><img class="caption" src="http://penzalife.info/images/stories/2017/05/brakonyery-1-1.jpg" border="0" alt="На прудах в Пачелмском районе полицейские задержали браконьеров (фото: 58.мвд.рф)" title="На прудах в Пачелмском районе полицейские задержали браконьеров (фото: 58.мвд.рф)"/></p>
<p>В сообщении управления говорится, что в Пачелмском районе правоохранители совместно с работниками Росрыболовства выявили 3 факта незаконной добычи водных биологических ресурсов.</p>
<p style="text-align: center;"><img class="caption" src="http://penzalife.info/images/stories/2017/05/brakonyery-1-2.jpg" border="0" alt="На прудах в Пачелмском районе полицейские задержали браконьеров (фото: 58.мвд.рф)" title="На прудах в Пачелмском районе полицейские задержали браконьеров (фото: 58.мвд.рф)"/></p>
<p>Один из них зафиксирован в пос. Пачелма, 2 других – в с. Дмитриевка. В каждом случае граждане ловили рыбу при помощи средств, использование которых запрещено в период нереста, начавшегося 15 апреля и прекращающегося 15 июня.</p>
<p style="text-align: center;"><img class="caption" src="http://penzalife.info/images/stories/2017/05/brakonyery-1-3.jpg" border="0" alt="На прудах в Пачелмском районе полицейские задержали браконьеров (фото: 58.мвд.рф)" title="На прудах в Пачелмском районе полицейские задержали браконьеров (фото: 58.мвд.рф)"/></p>
<p>Орудия противозаконного лова конфискованы в качестве вещдоков. Личности браконьеров установлены – это жители Каменского и Нижнеломовского районов.</p>
<p>По каждому из трех фактов открыто уголовное производство.</p>
<div class="mobile">
 
<script type="text/javascript">
yandex_partner_id = 136270;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterHorizontal';
yandex_direct_border_type = 'block';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8603755163094687" data-ad-slot="1084799780" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
</div>
<span class="article_separator">&nbsp;</span>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8603755163094687" data-ad-slot="5650688183" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="vk_poll"></div>
<script type="text/javascript">
VK.Widgets.Poll("vk_poll", {width: "auto"}, "203045914_b7099db4b30641bb90");
</script>
<div class="article-footer">
<div style="text-align:center;">
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(136270, "yandex_ad", {
            ad_format: "direct",
            type: "posterHorizontal",
            border_type: "block",
            limit: 3,
            title_font_size: 3,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>
<table>
<tr>
<td>
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>
</td>
<td>
<g:plusone size="medium"></g:plusone>
</td>
<td>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareType="button" data-yashareQuickServices="lj,yaru,facebook,twitter,liveinternet"></div>
</td>
</tr>
</table>
<table>
<tr>
<td>
<div id="ok_shareWidget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","","{width:145,height:30,st:'oval',sz:20,ck:1}");
</script>
</td>
<td>
<div style="width:150px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'mm'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
</td>
</tr>
</table>
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "auto", attach: "*"});
</script>
</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(15860, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1"/>
<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2"/>
<label for="comments-form-email">E-Mail (обязательное)</label>
</p>
<p>
<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5"/>
<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br/>
</p>
<p>
<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=91241" width="121" height="60" alt="Защитный код"/><br/>
<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br/>
<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6"/><br/>
</p>
<div id="comments-form-buttons">
<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
<div style="clear:both;"></div>
</div>
<input type="hidden" name="object_id" value="15860"/>
<input type="hidden" name="object_group" value="com_content"/>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('custombbcode1','YouTube Video','Введите текст для форматирования','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode4','Google Video','Введите текст для форматирования','[google]','[/google]','bbcode-google','');
	jcEditor.addButton('custombbcode8','Facebook Video','Введите текст для форматирования','[fv]','[/fv]','bbcode-facebook','');
	jcEditor.addButton('custombbcode10','Wikipedia','Введите текст для форматирования','[wiki]','[/wiki]','bbcode-wiki','');
	jcEditor.initSmiles('http://penzalife.info/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
</div>
 
<div class="moduletable">
<h3>Преступность</h3>
<div class="junewsultra">
<div class="junews-big">
<div class="news-title"><h2><a href="/criminal/15860-na-prudax-v-pachelmskom-rajone-policzejskie-zaderzhali-brakonerov">На прудах в Пачелмском районе полицейские задержали браконьеров</a></h2></div>
<div class="news-img"><a href="/criminal/15860-na-prudax-v-pachelmskom-rajone-policzejskie-zaderzhali-brakonerov"><img src="http://penzalife.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL3N0b3JpZXMvMjAxNy8wNS9icmFrb255ZXJ5LTEtMS5qcGcmYW1wO3c9MjAwJmFtcDtoPTAmYW1wO3E9MTAwJmFtcDt6Yz0w_junus.jpg" alt="На прудах в Пачелмском районе полицейские задержали браконьеров"/></a></div>
<div class="small juinfo">
</div>
<div class="small juinfo">
<div class="news-date">24.05.2017 17:28</div>
</div>
<div class="news-intro"><a href="/criminal/15860-na-prudax-v-pachelmskom-rajone-policzejskie-zaderzhali-brakonerov">В Пензенской области пресечена незаконная добыча водных биологических ресурсов.</a></div>
</div>
<div class="news-right">
<div class="news-right-block">
<div class="news-img"><a href="/criminal/15859-osuzhden-zhitel-bashmakovskogo-rajona-edva-ne-zadushivshij-sozhitelniczu-za-nevkusnuyu-lapshu"><img src="http://penzalife.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL3N0b3JpZXMvMjAxNy8wNS9zdWQtMS5qcGcmYW1wO3c9MjAwJmFtcDtoPTAmYW1wO3E9MTAwJmFtcDt6Yz0w_junus.jpg" alt="Осужден житель Башмаковского района, едва не задушивший сожительницу за невкусную лапшу"/></a></div>
<div class="news-title"><h2><a href="/criminal/15859-osuzhden-zhitel-bashmakovskogo-rajona-edva-ne-zadushivshij-sozhitelniczu-za-nevkusnuyu-lapshu">Осужден житель Башмаковского района, едва не задушивший сожительницу за невкусную лапшу</a></h2></div>
<div class="junews">
<div class="small juinfo">
</div>
<div class="small juinfo">
<div class="news-date">24.05.2017 14:42</div>
</div>
<div class="news-intro"><a href="/criminal/15859-osuzhden-zhitel-bashmakovskogo-rajona-edva-ne-zadushivshij-sozhitelniczu-za-nevkusnuyu-lapshu">Житель Пензенской области ударил ребенка и угрожал убить его мать.</a></div>
</div>
</div>
<div class="news-right-block">
<div class="news-img"><a href="/criminal/15846-v-penze-pensionerka-otdala-lzhepoliczejskomu-100-tys-rub-radi-spaseniya-syna"><img src="http://penzalife.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL3N0b3JpZXMvMjAxNS8wMS9tb25leS0xLmpwZyZhbXA7dz0yMDAmYW1wO2g9MCZhbXA7cT0xMDAmYW1wO3pjPTA=_junus.jpg" alt="В Пензе пенсионерка отдала лжеполицейскому 100 тыс руб ради «спасения» сына"/></a></div>
<div class="news-title"><h2><a href="/criminal/15846-v-penze-pensionerka-otdala-lzhepoliczejskomu-100-tys-rub-radi-spaseniya-syna">В Пензе пенсионерка отдала лжеполицейскому 100 тыс руб ради «спасения» сына</a></h2></div>
<div class="junews">
<div class="small juinfo">
</div>
<div class="small juinfo">
<div class="news-date">20.05.2017 16:57</div>
</div>
<div class="news-intro"><a href="/criminal/15846-v-penze-pensionerka-otdala-lzhepoliczejskomu-100-tys-rub-radi-spaseniya-syna">Пензенские правоохранители осуществляют проверку по факту телефонного мошенничества.</a></div>
</div>
</div>
<div class="news-right-block">
<div class="news-img"><a href="/criminal/15840-v-bessonovskom-rajone-ukradennyj-avtomobil-najden-v-punkte-priema-metalloloma"><img src="http://penzalife.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL3N0b3JpZXMvMjAxNy8wNS9rcmFqYS1hdnRvbW9iaWx5YS0xLTEuanBnJmFtcDt3PTIwMCZhbXA7aD0wJmFtcDtxPTEwMCZhbXA7emM9MA==_junus.jpg" alt="В Бессоновском районе украденный автомобиль найден в пункте приема металлолома"/></a></div>
<div class="news-title"><h2><a href="/criminal/15840-v-bessonovskom-rajone-ukradennyj-avtomobil-najden-v-punkte-priema-metalloloma">В Бессоновском районе украденный автомобиль найден в пункте приема металлолома</a></h2></div>
<div class="junews">
<div class="small juinfo">
</div>
<div class="small juinfo">
<div class="news-date">19.05.2017 10:44</div>
</div>
<div class="news-intro"><a href="/criminal/15840-v-bessonovskom-rajone-ukradennyj-avtomobil-najden-v-punkte-priema-metalloloma">В Пензенской области правоохранители вернули хозяину украденную машину.</a></div>
</div>
</div>
</div>
</div><div class="allinsection"><a href="/criminal">Все криминальные новости</a></div> </div>
 
</div>
</div>
 
 
 
<div id="ja-col1">
<div class="moduletable">
<h3>Лента новостей</h3>
<ul class="latestnews">
<li class="latestnews">
<span style="font-size:10px;">17:28</span>
<a href="/criminal/15860-na-prudax-v-pachelmskom-rajone-policzejskie-zaderzhali-brakonerov">
На прудах в Пачелмском районе полицейские задержали браконьеров</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">14:42</span>
<a href="/criminal/15859-osuzhden-zhitel-bashmakovskogo-rajona-edva-ne-zadushivshij-sozhitelniczu-za-nevkusnuyu-lapshu">
Осужден житель Башмаковского района, едва не задушивший сожительницу за невкусную лапшу</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">12:12</span>
<a href="/dtp/15858-v-penze-ryadom-s-dizel-arenoj-vaz-stolknulsya-s-gazom-i-oprokinulsya">
В Пензе рядом с «Дизель-Ареной» ВАЗ столкнулся с ГАЗом и опрокинулся</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">09:31</span>
<a href="/proishestviya/15857-24-maya-zhitelej-penzy-predupredili-o-vozmozhnom-otklyuchenii-vody">
24 мая жителей Пензы предупредили о возможном отключении воды</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">23.05 15:54</span>
<a href="/society/15856-ostavshimsya-bez-svyazi-penzenskim-abonentam-megafona-predlozhena-kompensacziya">
Оставшимся без связи пензенским абонентам Мегафона предложена компенсация</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">23.05 13:13</span>
<a href="/proishestviya/15855-v-penze-spasateli-otbuksirovali-k-beregu-drejfuyushhuyu-lodku-s-nepodvizhnym-chelovekom">
В Пензе спасатели отбуксировали к берегу дрейфующую лодку с неподвижным человеком</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">23.05 11:58</span>
<a href="/dtp/15854-v-penze-avtobus-vrezalsya-v-ekskavator-i-oprokinulsya">
В Пензе автобус врезался в экскаватор и опрокинулся</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">23.05 10:35</span>
<a href="/dtp/15853-v-internete-poyavilos-video-evakuaczii-zaexavshego-na-ogorod-gruzovika-pod-penzoj">
В интернете появилось видео эвакуации заехавшего на огород грузовика под Пензой</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">22.05 15:50</span>
<a href="/dtp/15852-v-kuzneczke-oprokinulsya-vaz-2107-travmirovana-passazhirka">
В Кузнецке опрокинулся ВАЗ-2107: травмирована пассажирка</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">22.05 14:52</span>
<a href="/dtp/15851-v-bessonovskom-rajone-gaz-posle-stolknoveniya-s-folksvagenom-sbil-peshexoda">
В Бессоновском районе ГАЗ после столкновения с Фольксвагеном сбил пешехода</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">22.05 12:56</span>
<a href="/proishestviya/15850-polyxayushhie-nadvornye-postrojki-v-czentre-penzy-zapechatleny-na-video">
Полыхающие надворные постройки в центре Пензы запечатлены на видео</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">22.05 11:52</span>
<a href="/proishestviya/15849-v-bessonovskom-rajone-pri-pozhare-pogibli-3-cheloveka">
В Бессоновском районе при пожаре погибли 3 человека</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">21.05 16:32</span>
<a href="/dtp/15848-dtp-na-trasse-m-5-ural-popalo-na-video">
ДТП на трассе М-5 «Урал» попало на видео</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">21.05 09:15</span>
<a href="/proishestviya/15847-v-penze-razyskivayutsya-irina-teryaeva-i-ee-doch-veronika">
В Пензе разыскиваются Ирина Теряева и ее дочь Вероника</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">20.05 16:57</span>
<a href="/criminal/15846-v-penze-pensionerka-otdala-lzhepoliczejskomu-100-tys-rub-radi-spaseniya-syna">
В Пензе пенсионерка отдала лжеполицейскому 100 тыс руб ради «спасения» сына</a>
</li>
</ul> </div>
<div class="moduletable bg3">
<h3>Реклама</h3>
<div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8603755163094687" data-ad-slot="1084799780" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
<div class="moduletable bg4">
<h3>Облако тегов</h3>
<div class="tagCloud"> <a href="/component/tag/белозерцев" rel="tag" class="tag1">белозерцев</a> <a href="/component/tag/губернатор" rel="tag" class="tag4">губернатор</a> <a href="/component/tag/заречный" rel="tag" class="tag4">заречный</a> <a href="/component/tag/зарубежные-новости" rel="tag" class="tag3">зарубежные новости</a> <a href="/component/tag/конкурсы" rel="tag" class="tag1">конкурсы</a> <a href="/component/tag/концерты" rel="tag" class="tag2">концерты</a> <a href="/component/tag/кражи" rel="tag" class="tag5">кражи</a> <a href="/component/tag/кузнецк" rel="tag" class="tag2">кузнецк</a> <a href="/component/tag/мошенники" rel="tag" class="tag2">мошенники</a> <a href="/component/tag/мчс" rel="tag" class="tag1">мчс</a> <a href="/component/tag/наркотики" rel="tag" class="tag2">наркотики</a> <a href="/component/tag/отключение-воды" rel="tag" class="tag7">отключение воды</a> <a href="/component/tag/пожары" rel="tag" class="tag3">пожары</a> <a href="/component/tag/поздравления" rel="tag" class="tag2">поздравления</a> <a href="/component/tag/розыск" rel="tag" class="tag2">розыск</a> <a href="/component/tag/российские-новости" rel="tag" class="tag6">российские новости</a> <a href="/component/tag/смертельные-дтп" rel="tag" class="tag2">смертельные дтп</a> <a href="/component/tag/убийства" rel="tag" class="tag2">убийства</a> <a href="/component/tag/хоккей" rel="tag" class="tag3">хоккей</a> <a href="/component/tag/школы" rel="tag" class="tag2">школы</a> </div> </div>
<div class="moduletable">
<div style="margin:-15px -7px">
 
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "194", height: "320", color1: 'FFFFFF', color2: '242424', color3: '2F2E2E'}, 30581122);
</script>
</div> </div>
<div class="moduletable">
 
<div style="margin:-16px -9px">
 
<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ru'}
</script>
 
<div class="g-page" data-width="197" data-href="//plus.google.com/u/0/112675049807787924840" data-showtagline="false" data-rel="publisher"></div>
</div>
 
</div>
<div class="moduletable bg5">
<h3>Это полезно</h3>
<ul class="menu"><li class="item53"><a href="/about"><span>О Пензе</span></a></li><li class="item164"><a href="/history-penzenskiy-kray"><span>История края</span></a></li><li class="item188"><a href="/gubernator"><span>Губернатор</span></a></li><li class="item187"><a href="/mikrorayony"><span>Микрорайоны города</span></a></li><li class="item184"><a href="/rayony"><span>Районы города</span></a></li><li class="item185"><a href="/rayony-oblasti"><span>Районы области</span></a></li><li class="item183"><a href="/red-book"><span>Красная книга</span></a></li><li class="item78"><a href="/pogoda"><span>Погода</span></a></li><li class="item151"><a href="/webcams"><span>Вебкамеры</span></a></li><li class="item157"><a href="/maps"><span>Карты</span></a></li><li class="parent item166"><a href="/job"><span>Работа</span></a></li><li class="item134"><a href="/credit"><span>Кредиты</span></a></li><li class="parent item68"><a href="/penza-sites"><span>Сайты</span></a></li><li class="item119"><a href="/contests"><span>Конкурсы</span></a></li><li class="item175"><a href="/exclusive"><span>Эксклюзив</span></a></li><li class="item138"><a href="/reklama-na-sajte-v-penze"><span>Реклама на сайте</span></a></li><li class="item186"><a href="/radio"><span>Радио</span></a></li><li class="item155"><a href="/about-site"><span>О сайте</span></a></li><li class="item191"><a href="/contacts"><span>Контакты</span></a></li></ul> </div>
<div class="moduletable bg8">
<h3>Вход</h3>
<form action="index.php" method="post" name="form-login" id="form-login">
<fieldset class="input">
<p id="form-login-username">
<label for="username">
Логин<br/>
<input name="username" id="username" type="text" class="inputbox" alt="username" size="18"/>
</label>
</p>
<p id="form-login-password">
<label for="passwd">
Пароль<br/>
<input type="password" name="passwd" id="passwd" class="inputbox" size="18" alt="password"/>
</label>
</p>
<p id="form-login-remember">
<label for="remember">
Запомнить меня <input type="checkbox" name="remember" id="remember" value="yes" alt="Remember Me"/>
</label>
</p>
<script type="text/javascript"><!--
			function JGetElementById( s ) {
				var o = (document.getElementById ? document.getElementById(s)
				: document.all[s]);
				return ((o == null) ? false : o);
			}
			function reloadCaptcha( suf ) {
				var ocap = JGetElementById( 'captchaimage' + suf );
				if (ocap) {
					var today = new Date(); 
					ocap.setAttribute( 'src', 'http://penzalife.info/plugins/system/captcha/showcode.php?' + today.getTime() + '&sid=dbdbbc08dece26aeb9d580a614ab4047&crt=0&clr=255,255,255&bgr=196,196,196&xsize=100&ysize=40&suf=' + suf );
				}
				var ocapc = JGetElementById( 'captchacode' + suf );
				ocapc.value="";
				ocapc.focus();
			}
			--></script>
<script type="text/javascript"><!--
				function JGetPlayCapthca( s ) {
					var ocap = JGetElementById( s );
					if (!ocap) {
						newElement = document.createElement( 'div' );
						newElement.setAttribute( 'id', 'playcapthca' );
						ocap = document.body.appendChild( newElement );
					}
					return ((ocap == null) ? false : ocap);
				}
				function playCaptcha( suf ) {
					var today = new Date(); // kill noise sessions
					JGetPlayCapthca('playcapthca').innerHTML = ''; 
					JGetPlayCapthca('playcapthca').innerHTML = '<embed src="http://penzalife.info/plugins/system/captcha/playcode.php?1495642253&amp;sid=dbdbbc08dece26aeb9d580a614ab4047&amp;crt=0&amp;lng=ru-ru&amp;typ=.mp3&amp;suf=' + suf + '&amp;stamp=' + today.getTime() + '" hidden="true" autostart="true" />';
					var ocapc = JGetElementById( 'captchacode' + suf );
					ocapc.value="";
					ocapc.focus();
				}
				--></script>
<p> <span id="captchatitle1">Код защиты</span>
<span id="captchalegend1">Введите символы с картинки. ИЛИ Введите цифры, которые услышите. (Щелкни картинку чтобы обновить)</span>
<input type="hidden" name="captchasuffix" value="1"/>
<input type="hidden" name="captchasessionid" value="dbdbbc08dece26aeb9d580a614ab4047"/>
<br/>
<img id="captchaimage1" src="http://penzalife.info/plugins/system/captcha/showcode.php?1495642253&amp;sid=dbdbbc08dece26aeb9d580a614ab4047&amp;crt=0&amp;clr=255,255,255&amp;bgr=196,196,196&amp;xsize=100&amp;ysize=40&amp;suf=1" title="Введите символы с картинки." alt="Введите символы с картинки." onclick="reloadCaptcha('1')" style="cursor: pointer;"/>
<br/>
<input id="captchacode1" type="text" name="captchacode" class="captchainputbox required" size="10" value=""/>&nbsp;*&nbsp;
<script type="text/javascript"><!--
			document.write('<a href="javascript:playCaptcha('+"'1'"+')">');
			document.write('<img src="'+'http://penzalife.info/plugins/system/captcha/files/accessibility.gif'+'" border="0" alt="'+'Прослушайте запись и введите цифры, которые услышите.'+'"></a>');
			--></script>
</p> <input type="submit" name="Submit" class="button" value="Войти"/>
</fieldset>
<ul>
<li>
<a href="/component/user/reset">
Забыли пароль? </a>
</li>
<li>
<a href="/component/user/remind">
Забыли логин? </a>
</li>
<li>
<a href="/component/user/register">
Регистрация </a>
</li>
</ul>
<input type="hidden" name="option" value="com_user"/>
<input type="hidden" name="task" value="login"/>
<input type="hidden" name="return" value="L2NyaW1pbmFsLzE1ODYwLW5hLXBydWRheC12LXBhY2hlbG1za29tLXJham9uZS1wb2xpY3planNraWUtemFkZXJ6aGFsaS1icmFrb25lcm92"/>
<input type="hidden" name="36e86dfb7e8b4fcb1507d163b1cdea1e" value="1"/></form>
</div>
</div><br/>
 
 
</div>
</div>
</div>
</div>
</div>
 
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">
<div class="schetchiki" style="position:absolute;top:50%;margin-top:-15px; left:5px;">
 <a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?17.2" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"/></a> 
&nbsp;
 
<a href="https://metrika.yandex.ru/stat/?id=25306700&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/25306700/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="25306700" data-lang="ru"/></a>
 
 
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25306700 = new Ya.Metrika({
                    id:25306700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25306700" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
 
</div>
<div id="ja-footnav">
</div>
<div class="copyright">
<div>&#169; 2008-2017 Пенза Лайф Инфо. Все права защищены.</div><div>
Перепечатка материалов возможна только при активной гиперссылке на интернет-издание «Пенза Лайф Инфо». Электронная почта редакции <a href="/cdn-cgi/l/email-protection#5c35323a331c2c3932263d30353a397235323a33"><span class="__cf_email__" data-cfemail="4c25222a230c3c2922362d20252a296225222a23">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> - присылайте ваши новости, отзывы и предложения.
</div>
</div>
<div class="ja-cert">
</div>
<br/>
</div>
</div>
 
</div>
</div>  
</div>  
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>