
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">
<head>
<meta name=viewport content="width=device-width, initial-scale=1" />
<meta name="verify-admitad" content="376b058020" />
<base href="http://penzalife.info/proishestviya/16110-v-penze-12-oktyabrya-na-neskolkix-uliczax-mogut-otklyuchit-vodu" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="пенза отключение воды, пенза отключение воды 12 октября 2017, пенза ограничение водоснабжения, пенза ограничение водоснабжения 12 октября 2017" />
<meta name="title" content="В Пензе 12 октября на нескольких улицах могут отключить воду" />
<meta name="author" content="artur" />
<meta name="description" content="Узнайте, где в Пензе ограничили водоснабжение 12 октября 2017 года и когда его возобновят." />
<meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
<title>В Пензе 12 октября на нескольких улицах могут отключить воду - Пенза Лайф Инфо</title>
<link href="/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
<link rel="stylesheet" href="http://penzalife.info/components/com_tag/css/tagcloud.css" type="text/css" />
<script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
<script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<script type="text/javascript" src="/media/system/js/caption.js"></script>
<script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://penzalife.info/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://penzalife.info/plugins/system/pc_includes/ajax_1.3.js"></script>
<link rel="stylesheet" href="http://penzalife.info/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://penzalife.info/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/css/template.css" type="text/css" />
<script language="javascript" type="text/javascript" src="http://penzalife.info/templates/ja_purity/js/ja.script.js"></script>
<script language="javascript" type="text/javascript">
var rightCollapseDefault='show';
var excludeModules='38';
</script>
<script language="javascript" type="text/javascript" src="http://penzalife.info/templates/ja_purity/js/ja.rightcol.js"></script>
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/css/menu.css" type="text/css" />
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/css/ja-sosdmenu.css" type="text/css" />
<script language="javascript" type="text/javascript" src="http://penzalife.info/templates/ja_purity/js/ja.cssmenu.js"></script>
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/styles/background/lighter/style.css" type="text/css" />
<link rel="stylesheet" href="http://penzalife.info/templates/ja_purity/styles/elements/black/style.css" type="text/css" />
<!--[if IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->
<style type="text/css">
#ja-mainnav,#ja-botsl,#ja-footer {width: 97%;margin: 0 auto;}
#ja-wrapper {min-width: 100%;}
</style>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<script type="text/javascript">
  VK.init({apiId: 2265882, onlyWidgets: true});
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>
</head>
<body id="bd" class="fs3 Others">
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script>
<div class="wrap1">
<div id="wrap2">

<a name="Top" id="Top"></a>
<ul class="accessibility">
<li><a href="#ja-content" title="Пропустить и перейти к материалам">Пропустить и перейти к материалам</a></li>
<li><a href="#ja-mainnav" title="Пропустить и перейти к главной навигации">Пропустить и перейти к главной навигации</a></li>
<li><a href="#ja-col1" title="Пропустить и перейти к первому столбцу">Пропустить и перейти к первому столбцу</a></li>
<li><a href="#ja-col2" title="Пропустить и перейти ко второму столбцу">Пропустить и перейти ко второму столбцу</a></li>
</ul>

<div id="ja-wrapper">

<div id="ja-headerwrap">
<div id="ja-header" class="clearfix" style="background: url(http://penzalife.info/templates/ja_purity/images/header/fontan-2015.jpg) no-repeat top right;">
<div class="logo-text">
<a href="/" title="Пенза Лайф Инфо"><span>Пенза Лайф Инфо</span></a>
</div>
<p class="site-slogan">Новости, афиша, достопримечательности, фото</p>
<ul class="ja-usertools-font">
<li><img style="cursor: pointer;" title="Увеличить размер шрифта" src="http://penzalife.info/templates/ja_purity/images/user-increase.png" alt="Увеличить размер шрифта" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
<li><img style="cursor: pointer;" title="Размер шрифта по умолчанию" src="http://penzalife.info/templates/ja_purity/images/user-reset.png" alt="Размер шрифта по умолчанию" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',3); return false;" /></li>
<li><img style="cursor: pointer;" title="Уменьшить размер шрифта" src="http://penzalife.info/templates/ja_purity/images/user-decrease.png" alt="Уменьшить размер шрифта" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
</ul>
<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
<div style="position:absolute; right:10px;top:30px;">
</div>
<div id="ja-search">
<form action="index.php" method="post">
<div class="search">
<input type="hidden" name="captchasuffix" value="2" />
<input type="hidden" name="captchasessionid" value="e2958e39e23057caf720b867f397994b" />
<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="поиск..." onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" /> </div>
<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="80" />
</form>
</div>
</div>
</div>



<div id="ja-mainnavwrap">
<div id="ja-mainnav" class="clearfix">
<ul class="menu-nav"><li class="item1"><a href="http://penzalife.info/"><span>Главная</span></a></li><li class="item97"><a href="/afisha"><span>Афиша</span></a></li><li class="parent item111"><a href="/sight"><span>Достопримечательности</span></a><ul><li class="item112"><a href="/sight/monuments"><span>Памятники</span></a></li><li class="item147"><a href="/sight/parks"><span>Парки</span></a></li><li class="item149"><a href="/sight/squares"><span>Скверы</span></a></li><li class="item158"><a href="/sight/churches"><span>Церкви и храмы</span></a></li><li class="item174"><a href="/sight/museums"><span>Музеи</span></a></li></ul></li><li class="item181"><a href="/gallery"><span>Фотогалереи</span></a></li><li class="item173"><a href="/letters"><span>Письма в редакцию</span></a></li><li class="parent item83"><a href="/catalog"><span>Каталог предприятий</span></a><ul><li class="item135"><a href="/catalog/add-firma"><span>Добавить фирму</span></a></li></ul></li></ul>
</div>
</div>


<div class="reg-button">
<a rel="nofollow" href="http://лендинги-под-ключ.рф">★ Лендосы рулят! Скидка 75% до 20 октября! ЖМИ! ★</a>
</div>
<div id="ja-containerwrap-fr">
<div id="ja-containerwrap2">
<div id="ja-container">
<div id="ja-container2" class="clearfix">
<div id="ja-mainbody-fr" class="clearfix">

<div id="ja-contentwrap">
<div id="ja-content">

<div class="moduletable">
<ul class="menu"><li class="item98"><a href="/society"><span>Общество</span></a></li><li class="item86"><a href="/sport"><span>Спорт</span></a></li><li class="item74"><a href="/culture"><span>Культура</span></a></li><li class="item54"><a href="/criminal"><span>Преступность</span></a></li><li class="item61"><a href="/art"><span>Искусство</span></a></li><li id="current" class="active item80"><a href="/proishestviya"><span>Происшествия</span></a></li><li class="item59"><a href="/dtp"><span>ДТП</span></a></li><li class="item60"><a href="/auto"><span>Авто</span></a></li><li class="item62"><a href="/agriculture"><span>Сельское хозяйство</span></a></li><li class="item63"><a href="/medicine"><span>Медицина</span></a></li><li class="item75"><a href="/building"><span>Строительство</span></a></li><li class="item77"><a href="/hitech"><span>Хайтек</span></a></li><li class="item79"><a href="/obrazovanie"><span>Образование</span></a></li><li class="item82"><a href="/politics"><span>Политика</span></a></li><li class="item87"><a href="/razvlecheniya"><span>Развлечения</span></a></li><li class="item94"><a href="/ecology"><span>Экология</span></a></li><li class="item114"><a href="/manufacturing"><span>Промышленность</span></a></li><li class="item58"><a href="/economics"><span>Экономика</span></a></li><li class="item57"><a href="/finance"><span>Финансы</span></a></li><li class="item55"><a href="/business"><span>Бизнес</span></a></li><li class="item189"><a href="/russia"><span>Россия</span></a></li><li class="item190"><a href="http://penzalife.info/world"><span>Мир</span></a></li><li class="item194"><a href="/daily"><span>Новости дня</span></a></li><li class="item99"><a href="/news"><span>Все новости</span></a></li></ul> </div>
<div class="moduletable">
<div class="top-content1" style="text-align:center;padding-top:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8603755163094687" data-ad-slot="1084799780" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div id="ja-pathway">
<span class="breadcrumbs pathway">
<a href="http://penzalife.info/" class="pathway">Пенза Лайф Инфо</a> <img src="/templates/ja_purity/images/arrow.png" alt="" /> <a href="/proishestviya" class="pathway">Происшествия</a> <img src="/templates/ja_purity/images/arrow.png" alt="" /> В Пензе 12 октября на нескольких улицах могут отключить воду</span>
</div>
<h2 class="contentheading">
<a href="/proishestviya/16110-v-penze-12-oktyabrya-na-neskolkix-uliczax-mogut-otklyuchit-vodu" class="contentpagetitle">
В Пензе 12 октября на нескольких улицах могут отключить воду	</a>
</h2>
<div class="article-tools">
<div class="article-meta">
<span class="createdate">
12.10.2017 10:49 </span>
<span class="article-section">
<a href="/news"> Новости </a> - </span>
<span class="article-section">
<a href="/proishestviya"> Происшествия </a> </span>
</div>
</div>
<div class="article-content">
<div class="clearfix"></div><div class="tag">Теги:<ul><li><a href="/component/tag/отключение-воды" rel="tag" title="отключение воды;Hits:101896">отключение воды</a></li></ul></div><p>12 октября 2017 года с 9:00 в Пензе на некоторых улицах возможно ограничение водоснабжения в связи с выполнением ремонтных работ.</p>
<p style="text-align: center;"><img class="caption" src="http://penzalife.info/images/stories/2014/06/hotwater1.jpg" border="0" alt="Отключение воды в Пензе" title="Отключение воды в Пензе" width="600" height="457" /></p>
<p>Об этом рассказали в пресс-службе ООО «Горводоканал» и уточнили список адресов, где может быть отключено водоснабжение: совхоз Победы ул.; ЦТП-325: пр-т Строителей, 49, 51, 53, 57, 55, 59; Лядова, 28, 30, 32, 18; Придорожная, 2, 4; Спартаковская, 28; Измайлова, 41-63; Тимирязева, 80-110.</p>
<p>Работники пензенского водоканала подчеркнули, что подача воды в полном объеме возобновится лишь после того, как будет ликвидирована утечка.</p>
<div class="mobile">

<script type="text/javascript">
yandex_partner_id = 136270;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterHorizontal';
yandex_direct_border_type = 'block';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8603755163094687" data-ad-slot="1084799780" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<span class="article_separator">&nbsp;</span>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8603755163094687" data-ad-slot="5650688183" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="vk_poll"></div>
<script type="text/javascript">
VK.Widgets.Poll("vk_poll", {width: "auto"}, "203045914_b7099db4b30641bb90");
</script>
<div class="article-footer">
<div style="text-align:center;">
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(136270, "yandex_ad", {
            ad_format: "direct",
            type: "posterHorizontal",
            border_type: "block",
            limit: 3,
            title_font_size: 3,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>
<table>
<tr>
<td>
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>
</td>
<td>
<g:plusone size="medium"></g:plusone>
</td>
<td>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareType="button" data-yashareQuickServices="lj,yaru,facebook,twitter,liveinternet"></div>
</td>
</tr>
</table>
<table>
<tr>
<td>
<div id="ok_shareWidget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","","{width:145,height:30,st:'oval',sz:20,ck:1}");
</script>
</td>
<td>
<div style="width:150px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'mm'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
</td>
</tr>
</table>
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "auto", attach: "*"});
</script>
</div>

<div class="moduletable">
<h3>Происшествия</h3>
<div class="junewsultra">
<div class="junews-big">
<div class="news-title"><h2><a href="/proishestviya/16110-v-penze-12-oktyabrya-na-neskolkix-uliczax-mogut-otklyuchit-vodu">В Пензе 12 октября на нескольких улицах могут отключить воду</a></h2></div>
<div class="news-img"><a href="/proishestviya/16110-v-penze-12-oktyabrya-na-neskolkix-uliczax-mogut-otklyuchit-vodu"><img src="http://penzalife.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL3N0b3JpZXMvMjAxNC8wNi9ob3R3YXRlcjEuanBnJmFtcDt3PTIwMCZhbXA7aD0wJmFtcDtxPTEwMCZhbXA7emM9MA==_junus.jpg" alt="В Пензе 12 октября на нескольких улицах могут отключить воду" /></a></div>
<div class="small juinfo">
</div>
<div class="small juinfo">
<div class="news-date">12.10.2017 10:49</div>
</div>
<div class="news-intro"><a href="/proishestviya/16110-v-penze-12-oktyabrya-na-neskolkix-uliczax-mogut-otklyuchit-vodu">Узнайте, где в Пензе ограничили водоснабжение 12 октября 2017 года и когда его возобновят.</a></div>
</div>
<div class="news-right">
<div class="news-right-block">
<div class="news-img"><a href="/proishestviya/16108-11-oktyabrya-zhitelej-penzy-predupredili-o-vozmozhnom-otklyuchenii-vody"><img src="http://penzalife.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL3N0b3JpZXMvMjAxNi8wNS90YXppay0xLmpwZyZhbXA7dz0yMDAmYW1wO2g9MCZhbXA7cT0xMDAmYW1wO3pjPTA=_junus.jpg" alt="11 октября жителей Пензы предупредили о возможном отключении воды" /></a></div>
<div class="news-title"><h2><a href="/proishestviya/16108-11-oktyabrya-zhitelej-penzy-predupredili-o-vozmozhnom-otklyuchenii-vody">11 октября жителей Пензы предупредили о возможном отключении воды</a></h2></div>
<div class="junews">
<div class="small juinfo">
</div>
<div class="small juinfo">
<div class="news-date">11.10.2017 12:13</div>
</div>
<div class="news-intro"><a href="/proishestviya/16108-11-oktyabrya-zhitelej-penzy-predupredili-o-vozmozhnom-otklyuchenii-vody">Узнайте, где в Пензе ограничили водоснабжение 11 октября 2017 года и когда его возобновят.</a></div>
</div>
</div>
<div class="news-right-block">
<div class="news-img"><a href="/proishestviya/16103-v-saune-na-ulicze-bakunina-v-penze-muzhchina-ugrozhal-zalozhniczam-nozhom-i-pistoletom"><img src="http://penzalife.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL3N0b3JpZXMvMjAxNy8xMC9ub2otaS1waXN0b2xldC0xLmpwZyZhbXA7dz0yMDAmYW1wO2g9MCZhbXA7cT0xMDAmYW1wO3pjPTA=_junus.jpg" alt="В сауне на улице Бакунина в Пензе мужчина угрожал заложницам ножом и пистолетом" /></a></div>
<div class="news-title"><h2><a href="/proishestviya/16103-v-saune-na-ulicze-bakunina-v-penze-muzhchina-ugrozhal-zalozhniczam-nozhom-i-pistoletom">В сауне на улице Бакунина в Пензе мужчина угрожал заложницам ножом и пистолетом</a></h2></div>
<div class="junews">
<div class="small juinfo">
</div>
<div class="small juinfo">
<div class="news-date">07.10.2017 12:03</div>
</div>
<div class="news-intro"><a href="/proishestviya/16103-v-saune-na-ulicze-bakunina-v-penze-muzhchina-ugrozhal-zalozhniczam-nozhom-i-pistoletom">Мужчине, взявшему в заложницы девушек в Пензе, грозит лишение свободы на срок от 3 до 5 лет.</a></div>
</div>
</div>
<div class="news-right-block">
<div class="news-img"><a href="/proishestviya/16102-v-penze-iz-sauny-okolo-bakuninskogo-mosta-osvobozhdeny-3-zhenshhiny-vzyatye-v-zalozhniczy"><img src="http://penzalife.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL3N0b3JpZXMvMjAxNy8wNi9yb3NndmFyZGl5YS0xLmpwZyZhbXA7dz0yMDAmYW1wO2g9MCZhbXA7cT0xMDAmYW1wO3pjPTA=_junus.jpg" alt="В Пензе из сауны около Бакунинского моста освобождены 3 женщины, взятые в заложницы" /></a></div>
<div class="news-title"><h2><a href="/proishestviya/16102-v-penze-iz-sauny-okolo-bakuninskogo-mosta-osvobozhdeny-3-zhenshhiny-vzyatye-v-zalozhniczy">В Пензе из сауны около Бакунинского моста освобождены 3 женщины, взятые в заложницы</a></h2></div>
<div class="junews">
<div class="small juinfo">
</div>
<div class="small juinfo">
<div class="news-date">06.10.2017 19:35</div>
</div>
<div class="news-intro"><a href="/proishestviya/16102-v-penze-iz-sauny-okolo-bakuninskogo-mosta-osvobozhdeny-3-zhenshhiny-vzyatye-v-zalozhniczy">В бане рядом с Бакунинским мостом полицейские задержали гражданина, удерживавшего в заложницах нескольких женщин.</a></div>
</div>
</div>
</div>
</div><div class="allinsection"><a href="/proishestviya">Все происшествия</a></div> </div>

</div>
</div>



<div id="ja-col1">
<div class="moduletable">
<h3>Лента новостей</h3>
<ul class="latestnews">
<li class="latestnews">
<span style="font-size:10px;">10:49</span>
<a href="/proishestviya/16110-v-penze-12-oktyabrya-na-neskolkix-uliczax-mogut-otklyuchit-vodu">
В Пензе 12 октября на нескольких улицах могут отключить воду</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">11.10 17:50</span>
<a href="/society/16109-sud-vzyskal-93-mln-rub-s-ooo-invest-evro-penza-za-zemlyu-pod-trk-kollazh">
Суд взыскал 93 млн руб с ООО «Инвест-Евро-Пенза» за землю под ТРК «Коллаж»</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">11.10 12:13</span>
<a href="/proishestviya/16108-11-oktyabrya-zhitelej-penzy-predupredili-o-vozmozhnom-otklyuchenii-vody">
11 октября жителей Пензы предупредили о возможном отключении воды</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">10.10 19:10</span>
<a href="/criminal/16107-v-mokshanskom-rajone-muzhchina-nanes-smertelnyj-udar-sozhitelnicze-izmenivshej-emu">
В Мокшанском районе мужчина нанес смертельный удар сожительнице, изменившей ему</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">10.10 13:43</span>
<a href="/criminal/16106-professor-penzgtu-osuzhden-za-poluchenie-vzyatki">
Профессор ПензГТУ осужден за получение взятки</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">09.10 16:57</span>
<a href="/dtp/16105-v-zarechnom-stolknulis-lada-kalina-i-volkswagen-jetta-postradali-2-voditelya">
В Заречном столкнулись Lada Kalina и Volkswagen Jetta: пострадали 2 водителя</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">09.10 14:38</span>
<a href="/dtp/16104-v-gorodishhenskom-rajone-ne-razexalis-fura-i-legkovushka-pogib-muzhchina">
В Городищенском районе не разъехались фура и легковушка: погиб мужчина</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">07.10 12:03</span>
<a href="/proishestviya/16103-v-saune-na-ulicze-bakunina-v-penze-muzhchina-ugrozhal-zalozhniczam-nozhom-i-pistoletom">
В сауне на улице Бакунина в Пензе мужчина угрожал заложницам ножом и пистолетом</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">06.10 19:35</span>
<a href="/proishestviya/16102-v-penze-iz-sauny-okolo-bakuninskogo-mosta-osvobozhdeny-3-zhenshhiny-vzyatye-v-zalozhniczy">
В Пензе из сауны около Бакунинского моста освобождены 3 женщины, взятые в заложницы</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">06.10 17:43</span>
<a href="/society/16101-v-penze-v-kalyannoj-na-ulicze-kalinina-policzejskie-zaderzhali-nesovershennoletnix-devushek">
В Пензе в кальянной на улице Калинина полицейские задержали несовершеннолетних девушек</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">02.10 12:39</span>
<a href="/dtp/16100-v-penze-dorogu-ne-podelili-2-legkovushki-i-avtobus-gospitalizirovan-voditel-vaza">
В Пензе дорогу не поделили 2 легковушки и автобус: госпитализирован водитель ВАЗа</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">01.10 08:59</span>
<a href="/dtp/16099-v-kamenskom-rajone-stolknulis-legkovushka-i-gruzovik-pogibli-4-cheloveka">
В Каменском районе столкнулись легковушка и грузовик: погибли 4 человека</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">30.09 11:27</span>
<a href="/dtp/16098-v-penze-na-ulicze-kommunisticheskoj-inomarka-nasmert-sbila-pensionera">
В Пензе на улице Коммунистической иномарка насмерть сбила пенсионера</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">29.09 10:04</span>
<a href="/proishestviya/16097-29-sentyabrya-v-penze-mogut-otklyuchit-vodu-na-nekotoryx-uliczax">
29 сентября в Пензе могут отключить воду на некоторых улицах</a>
</li>
<li class="latestnews">
<span style="font-size:10px;">26.09 12:59</span>
<a href="/proishestviya/16096-v-surske-vypolnyaetsya-proverka-po-faktu-napadeniya-muzhchiny-na-8-letnyuyu-devochku">
В Сурске выполняется проверка по факту нападения мужчины на 8-летнюю девочку</a>
</li>
</ul> </div>
<div class="moduletable bg3">
<h3>Реклама</h3>
<div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8603755163094687" data-ad-slot="1084799780" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
<div class="moduletable bg4">
<h3>Облако тегов</h3>
<div class="tagCloud"> <a href="/component/tag/белозерцев" rel="tag" class="tag1">белозерцев</a> <a href="/component/tag/губернатор" rel="tag" class="tag4">губернатор</a> <a href="/component/tag/заречный" rel="tag" class="tag3">заречный</a> <a href="/component/tag/зарубежные-новости" rel="tag" class="tag3">зарубежные новости</a> <a href="/component/tag/концерты" rel="tag" class="tag1">концерты</a> <a href="/component/tag/кражи" rel="tag" class="tag5">кражи</a> <a href="/component/tag/кузнецк" rel="tag" class="tag2">кузнецк</a> <a href="/component/tag/мвд" rel="tag" class="tag1">мвд</a> <a href="/component/tag/мошенники" rel="tag" class="tag2">мошенники</a> <a href="/component/tag/мчс" rel="tag" class="tag2">мчс</a> <a href="/component/tag/наркотики" rel="tag" class="tag2">наркотики</a> <a href="/component/tag/отключение-воды" rel="tag" class="tag7">отключение воды</a> <a href="/component/tag/пожары" rel="tag" class="tag4">пожары</a> <a href="/component/tag/поздравления" rel="tag" class="tag2">поздравления</a> <a href="/component/tag/розыск" rel="tag" class="tag2">розыск</a> <a href="/component/tag/российские-новости" rel="tag" class="tag6">российские новости</a> <a href="/component/tag/смертельные-дтп" rel="tag" class="tag2">смертельные дтп</a> <a href="/component/tag/убийства" rel="tag" class="tag2">убийства</a> <a href="/component/tag/хоккей" rel="tag" class="tag3">хоккей</a> <a href="/component/tag/школы" rel="tag" class="tag2">школы</a> </div> </div>
<div class="moduletable">
<div style="margin:-15px -7px">

<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "194", height: "320", color1: 'FFFFFF', color2: '242424', color3: '2F2E2E'}, 30581122);
</script>
</div> </div>
<div class="moduletable">

<div style="margin:-16px -9px">

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ru'}
</script>

<div class="g-page" data-width="197" data-href="//plus.google.com/u/0/112675049807787924840" data-showtagline="false" data-rel="publisher"></div>
</div>

</div>
<div class="moduletable bg5">
<h3>Это полезно</h3>
<ul class="menu"><li class="item53"><a href="/about"><span>О Пензе</span></a></li><li class="item164"><a href="/history-penzenskiy-kray"><span>История края</span></a></li><li class="item188"><a href="/gubernator"><span>Губернатор</span></a></li><li class="item187"><a href="/mikrorayony"><span>Микрорайоны города</span></a></li><li class="item184"><a href="/rayony"><span>Районы города</span></a></li><li class="item185"><a href="/rayony-oblasti"><span>Районы области</span></a></li><li class="item183"><a href="/red-book"><span>Красная книга</span></a></li><li class="item78"><a href="/pogoda"><span>Погода</span></a></li><li class="item151"><a href="/webcams"><span>Вебкамеры</span></a></li><li class="item157"><a href="/maps"><span>Карты</span></a></li><li class="parent item166"><a href="/job"><span>Работа</span></a></li><li class="item134"><a href="/credit"><span>Кредиты</span></a></li><li class="parent item68"><a href="/penza-sites"><span>Сайты</span></a></li><li class="item119"><a href="/contests"><span>Конкурсы</span></a></li><li class="item175"><a href="/exclusive"><span>Эксклюзив</span></a></li><li class="item138"><a href="/reklama-na-sajte-v-penze"><span>Реклама на сайте</span></a></li><li class="item186"><a href="/radio"><span>Радио</span></a></li><li class="item155"><a href="/about-site"><span>О сайте</span></a></li><li class="item191"><a href="/contacts"><span>Контакты</span></a></li></ul> </div>
<div class="moduletable bg8">
<h3>Вход</h3>
<form action="index.php" method="post" name="form-login" id="form-login">
<fieldset class="input">
<p id="form-login-username">
<label for="username">
Логин<br />
<input name="username" id="username" type="text" class="inputbox" alt="username" size="18" />
</label>
</p>
<p id="form-login-password">
<label for="passwd">
Пароль<br />
<input type="password" name="passwd" id="passwd" class="inputbox" size="18" alt="password" />
</label>
</p>
<p id="form-login-remember">
<label for="remember">
Запомнить меня <input type="checkbox" name="remember" id="remember" value="yes" alt="Remember Me" />
</label>
</p>
<script type="text/javascript"><!--
			function JGetElementById( s ) {
				var o = (document.getElementById ? document.getElementById(s)
				: document.all[s]);
				return ((o == null) ? false : o);
			}
			function reloadCaptcha( suf ) {
				var ocap = JGetElementById( 'captchaimage' + suf );
				if (ocap) {
					var today = new Date(); 
					ocap.setAttribute( 'src', 'http://penzalife.info/plugins/system/captcha/showcode.php?' + today.getTime() + '&sid=e2958e39e23057caf720b867f397994b&crt=0&clr=255,255,255&bgr=196,196,196&xsize=100&ysize=40&suf=' + suf );
				}
				var ocapc = JGetElementById( 'captchacode' + suf );
				ocapc.value="";
				ocapc.focus();
			}
			--></script>
<script type="text/javascript"><!--
				function JGetPlayCapthca( s ) {
					var ocap = JGetElementById( s );
					if (!ocap) {
						newElement = document.createElement( 'div' );
						newElement.setAttribute( 'id', 'playcapthca' );
						ocap = document.body.appendChild( newElement );
					}
					return ((ocap == null) ? false : ocap);
				}
				function playCaptcha( suf ) {
					var today = new Date(); // kill noise sessions
					JGetPlayCapthca('playcapthca').innerHTML = ''; 
					JGetPlayCapthca('playcapthca').innerHTML = '<embed src="http://penzalife.info/plugins/system/captcha/playcode.php?1507798420&amp;sid=e2958e39e23057caf720b867f397994b&amp;crt=0&amp;lng=ru-ru&amp;typ=.mp3&amp;suf=' + suf + '&amp;stamp=' + today.getTime() + '" hidden="true" autostart="true" />';
					var ocapc = JGetElementById( 'captchacode' + suf );
					ocapc.value="";
					ocapc.focus();
				}
				--></script>
<p> <span id="captchatitle1">Код защиты</span>
<span id="captchalegend1">Введите символы с картинки. ИЛИ Введите цифры, которые услышите. (Щелкни картинку чтобы обновить)</span>
<input type="hidden" name="captchasuffix" value="1" />
<input type="hidden" name="captchasessionid" value="e2958e39e23057caf720b867f397994b" />
<br />
<img id="captchaimage1" src="http://penzalife.info/plugins/system/captcha/showcode.php?1507798420&amp;sid=e2958e39e23057caf720b867f397994b&amp;crt=0&amp;clr=255,255,255&amp;bgr=196,196,196&amp;xsize=100&amp;ysize=40&amp;suf=1" title="Введите символы с картинки." alt="Введите символы с картинки." onclick="reloadCaptcha('1')" style="cursor: pointer;" />
<br />
<input id="captchacode1" type="text" name="captchacode" class="captchainputbox required" size="10" value="" />&nbsp;*&nbsp;
<script type="text/javascript"><!--
			document.write('<a href="javascript:playCaptcha('+"'1'"+')">');
			document.write('<img src="'+'http://penzalife.info/plugins/system/captcha/files/accessibility.gif'+'" border="0" alt="'+'Прослушайте запись и введите цифры, которые услышите.'+'"></a>');
			--></script>
</p> <input type="submit" name="Submit" class="button" value="Войти" />
</fieldset>
<ul>
<li>
<a href="/component/user/reset">
Забыли пароль? </a>
</li>
<li>
<a href="/component/user/remind">
Забыли логин? </a>
</li>
<li>
<a href="/component/user/register">
Регистрация </a>
</li>
</ul>
<input type="hidden" name="option" value="com_user" />
<input type="hidden" name="task" value="login" />
<input type="hidden" name="return" value="L3Byb2lzaGVzdHZpeWEvMTYxMTAtdi1wZW56ZS0xMi1va3R5YWJyeWEtbmEtbmVza29sa2l4LXVsaWN6YXgtbW9ndXQtb3RrbHl1Y2hpdC12b2R1" />
<input type="hidden" name="02184aeb3724b94f1245a1674616fabd" value="1" /></form>
</div>
</div><br />


</div>
</div>
</div>
</div>
</div>

<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">
<div class="schetchiki" style="position:absolute;top:50%;margin-top:-15px; left:5px;">
<a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?17.2" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31" /></a>
&nbsp;

<a href="https://metrika.yandex.ru/stat/?id=25306700&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/25306700/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="25306700" data-lang="ru" /></a>


<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25306700 = new Ya.Metrika({
                    id:25306700,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25306700" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</div>
<div id="ja-footnav">
</div>
<div class="copyright">
<div>&#169; 2008-2017 Пенза Лайф Инфо. Все права защищены.</div><div>
Перепечатка материалов возможна только при активной гиперссылке на интернет-издание «Пенза Лайф Инфо». Электронная почта редакции <a href="/cdn-cgi/l/email-protection#86efe8e0e9c6f6e3e8fce7eaefe0e3a8efe8e0e9"><span class="__cf_email__" data-cfemail="b6dfd8d0d9f6c6d3d8ccd7dadfd0d398dfd8d0d9">[email&#160;protected]</span></a> - присылайте ваши новости, отзывы и предложения.
</div>
</div>
<div class="ja-cert">
</div>
<br />
</div>
</div>

</div>
</div> 
</div> 
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script></body>
</html>